TOYOTA KLUB Česká Republika
Právě je úte 14.08.2018, 16:17

Všechny časy jsou v UTC + 1 hodina




Odeslat nové téma Odpovědět na téma  [ Příspěvků: 4 ] 
Autor Zpráva
PříspěvekNapsal: sob 31.03.2018, 12:16 
Člen Týmu
Uživatelský avatar
Registrován: 31.03.2018
Příspěvky: 3
Zdravím,
mám yariska 185 000 km, 1.0 l 50 kW a občas se mi stane, že při jízdě vypadne posilovač, za chvíli se zase nahodí. To vše doprovází nepříjemné škubnutí v řízení které mi vadí víc než, že posilovač nejede :)
Kamarád říkal ať doplním kapalinu do posilovače. Problém je, že nemůžu žádnou nádržku najít.
Říkám si jestli nemám elektrický posilovač...protože tuhle nádržku z odkazu nemůžu najít:
https://www.ebay.co.uk/itm/TOYOTA-YARIS-MK1-1999-1-0-16V-1SZ-FE-BREAKING-POWER-STEERING-FLUID-BOTTLE-ONLY-/142530577197



Dokázal byste mě někdo poradit kde nádržka může být nebo co to může být za problém?

Díky!


Přílohy:
kapota3.jpg
kapota3.jpg [ 193.28 KiB | Zobrazeno 515 krát ]
Nahoru
 Offline Profil  
Odpovědět s citací  
PříspěvekNapsal: sob 31.03.2018, 13:39 
Věčnej rejpal
Registrován: 12.01.2010
Příspěvky: 987
Bydliště: Opavsko
Máš elektrický posilovač podívej se na sloupek pod volantem.

_________________
Toyota Corolla E 12, 1,6 VVTi, 5HB, 05/2006 ex
Toyota Auris 1,6 Valvematic Luna, VSC+TRC, 5HB, červená 3R3, 06/2010
Toyota Yaris III, 1,0 VVTi Active 5HB červená 3P0, 08/2012 "Mixérik"
Nahoru
 Offline Profil  
Odpovědět s citací  
PříspěvekNapsal: ned 01.04.2018, 09:34 
Člen Týmu
Uživatelský avatar
Registrován: 31.03.2018
Příspěvky: 3
To cukání začne po několika kilometrech jízdy. Pak naráz v motoru škubne, vypadne posilovač, po chvíli se nahodí a tak se to chvíli opakuje na panelu svítí kontrolka posilovače . Teď teda řeším proč může vypadávat a jestli je to jen posilovač nebo je to vypadávání kvůli vadě na motoru. Včera se mi stalo, že mi to zdechlo kompletně na křižovatce a rozsvítily se kontrolky posilovače, motoru a chladíci kapaliny.

Olej měněný před 2k, chladící kapalina plná.

No každopádně beru do servisu :| Jinak doteď s autem žádný problém...
Nahoru
 Offline Profil  
Odpovědět s citací  
PříspěvekNapsal: ned 01.04.2018, 11:48 
Věčnej rejpal
Registrován: 12.01.2010
Příspěvky: 987
Bydliště: Opavsko
Vypadá to na elektriku.

_________________
Toyota Corolla E 12, 1,6 VVTi, 5HB, 05/2006 ex
Toyota Auris 1,6 Valvematic Luna, VSC+TRC, 5HB, červená 3R3, 06/2010
Toyota Yaris III, 1,0 VVTi Active 5HB červená 3P0, 08/2012 "Mixérik"
Nahoru
 Offline Profil  
Odpovědět s citací  
Zobrazit příspěvky za předchozí:  Seřadit podle  
Odeslat nové téma Odpovědět na téma  [ Příspěvků: 4 ] 

Všechny časy jsou v UTC + 1 hodina


Kdo je online

Uživatelé procházející toto fórum: Žádní registrovaní uživatelé a 2 návštevníků


Nemůžete zakládat nová témata v tomto fóru
Nemůžete odpovídat v tomto fóru
Nemůžete upravovat své příspěvky v tomto fóru
Nemůžete mazat své příspěvky v tomto fóru
Nemůžete přikládat soubory v tomto fóru

Hledat:
Přejít na:  
Založeno na phpBB® Forum Software © phpBB Group
Český překlad – phpBB.cz